NO CLIMA, AIRE CALIENTE EN CABINA...

Aquí encontraras temas mecánicos, por los expertos en la materia.

Moderador: Grupo Moderadores

NO CLIMA, AIRE CALIENTE EN CABINA...

Notapor zetec1.6 » Dom Abr 25, 2010 8:18 pm

Saludos a todos los fiesteros....

Aqui les voy con un problemon que tengo con el ikon, solicito su apoyo urgentemente porque el calor aca en Tabasco anda por los 39 grados y
eso que aun no llegamos a Mayo...

Bueno ps resulta que un dia mas que otro el aire acondicionado empezo a dejar de funcionar, bueno note que enfriaba menos... Pero comenze a extrañarme
cuando note que al encenderlo se escuchaba un tick tick como cuando accionas las direccionales... luego luego pense que era asunto electrico y me fui al
manual para localizar la caja de fusibles. Identifique el relevador que acciona el climatizador y pense que esta pudiera ser la falla, pero para salir de duda
intercambie ese relevador con uno de misma capacidad pero que acciona otro dispositivo (ahorita no recuerdo cual, luego profundizare mas) y que creen???
Que empiezo a brincar de alegria porque encendi el clima y empezo a enfriar bien hasta que nuevamente.... tick...tick, comenzo nuevamente el problema....
ahi descarte el Relay y ps ahora ya no se por donde seguir. Lleve el ikon con un especialista en aire acondicionado y me dijo de principio que habria que revisar
el evaporador ya que posiblemente tenga una fuga y que no tenga gas refrigerante. Por cuestiones de tiempo (la trinche chamba jejeje) no he podido llevarlo
a otro taller para pedir una segunda opinion... Mi hermana, quien supongo sabe de estos menesteres mucho menos que yo, tiene un nissan platina mas viejo que
mi Fest y su AC funciona 2 que 3.... me comento que su amiga tiene un VW Derby con un problema en su clima que igual no enfriaba bien... pero que estaba comprando
unas botellas de gas en una conocida tienda de AUTOpartesZONE y que constantemente rellenaba su sistema de enfriamiento y todo anda bien...

Alguien ha tenido un problema similar? Les agradezco me orienten... la neta que ya el calor esta de la fregada y ps aca sin el clima no sobrevivo. Igual y debo confesarles
que ...Tengo miedo, tengo miedo, en este momento tengo miedo, y que bueno que estan todos aqui porque.. tengo miedo... tengo miedo porque aca no le tengo
confianza a mis mecanicos, y todo mundo me recomienda mecanicos locales pero cuando me hacen un trabajo regularmente no dejan todas las piezas en su lugar
y hasta les sobran partes... Asi mi viejo Topaz, termino con todas las tripas de fuera y un chorro de cables desconectados y ps orita el pobre sirve de macetero :(

Ultimamente he notado que al arrancar el coche, tras avanzar comienza a meter aire caliente por las ventilas del clima con el ventilador apagado. entonces lo soluciono
encendiendo el recirculador de aire para cerrar la entrada de aire al habitaculo. Que onda con esto??? Hace 2 meses igual comenze a notar que la aguja de la temperatura
no subia, aun cuando ponia el ikon a calentar, nada. me dijo el supermecanico que debia cambiar la toma de agua porque estaba TRONADA y que con esto se solucionaria.
cambie todo.. La toma junto con el termostato y no se que otra pieza va ahi y el problema persiste. Por cierto, mi toma de agua TRONADA se veia bien...

Se que ya me extendi mucho en este tema, pero es que quiero ser preciso en mi consulta. y considero que los demas problemas que presente tienen igual que ver
con el sistema de enfriamiento. AUXILIO!!!

Gracias de antemano. Saludos.
Avatar de Usuario
zetec1.6
Curioso
Curioso
 
Mensajes: 25
Registrado: Vie Nov 21, 2008 12:30 pm
Ubicación: Comalcalco, Tabasco

Re: NO CLIMA, AIRE CALIENTE EN CABINA...

Notapor Matette » Lun Abr 26, 2010 9:39 am

aahh jijo.... pues estamuy muy raro, pero si como dices cambiaste el relay y jalo bien hasta ke se volvio a fregar... tal vez por ahy tengas un cortillo que le da en la mauzer a tu relay.

otra es que te cheken el gas o que te lo cambien

y pues lamentablemente asi son muchos mecanicos, tienes ke buscarte uno de confianza o que te lo recomiende alguien que ya le haya hecho alguna chamba....

Suerte con tu problemo y Salu2

Mantenos informados
Imagen

STAFF
Secretario General FFCM
matette@fordfiestaclub.org.mx
Avatar de Usuario
Matette
Tunning
Tunning
 
Mensajes: 901
Registrado: Vie Ene 08, 2010 10:03 am
Ubicación: Mexico DF

Re: NO CLIMA, AIRE CALIENTE EN CABINA...

Notapor DRAKUL » Lun Abr 26, 2010 10:52 am

ahi te va la solucion a tu problema bro, tu ikon trae dos manguera al igual qu el fes y el ka que llegan a la pared de fuego y entran hacia el habitaculo aparntmente, ahi tienes tu problema esa es una valvula qu regula la entrada de anticongelant al radiador de la calfaccion, hay que cambiarla lo mas rapido que puedas, si no la cambias el corto genrado se va a xtendr hasta la placa de control y al rato ni aire acondicionado vas a tener, como dato esa vavula anda al reddor de 900 pesos.
deja busco una foto y la subo

aqui una foto de la susodicha Imagen


solo sugue la mangura que trae l sensor y esta t llva hasta la valvula
zx3 2.0, CAI K&N, euro lights 4500°k, fog lighth 5000°k, kenwood, Digital Desing, vandergraft equipped
now ride NXR150
Imagen
http://www.clubfordka.com.mx
Avatar de Usuario
DRAKUL
Semi-Tunning
Semi-Tunning
 
Mensajes: 304
Registrado: Mié Oct 22, 2008 8:28 am
Ubicación: DEEFE

Re: NO CLIMA, AIRE CALIENTE EN CABINA...

Notapor zetec1.6 » Lun Abr 26, 2010 12:25 pm

OOOOOk mis estimados:

Pos ve matette, fijate que si funcionan los relays... pense que pudiera ser que estaba tronado y lo cambie a otro circuito para descartar
la falla y el circuito funciono...asi que por ahi, ps parece que no es electrico. y lo del gas, ps si, para 6 años ya es justo el cambio del
gas verdad? creo que si lo voy a programar... gracias!

Drakul:
pero si traigo el clima apagado no pasa nada? o aunque ande apagado es urgente cambiar la valvula?? Para que me vaya preparando
para la quincena jejejeje...

Excelente foto! Te agradezco la ilustracion... [smilie=+1.gif]

hoy mismo localizo la valvula, la reviso, tratare de cotizarla y les aviso como me fue... Ah! cual es el nombre tecnico de la pieza??

Gracias y saludos, pendiente.
Avatar de Usuario
zetec1.6
Curioso
Curioso
 
Mensajes: 25
Registrado: Vie Nov 21, 2008 12:30 pm
Ubicación: Comalcalco, Tabasco

Re: NO CLIMA, AIRE CALIENTE EN CABINA...

Notapor DRAKUL » Lun Abr 26, 2010 2:01 pm

mira la bronca es que el corto quema una resistncia del panel d los controles del aire entonces lo mas recomendable es cambiarla lo mas rapido que puedas antes de que tambien vayas a tener que gastar en el panel, si va a la algencia pidela como valvula de calfaccion el numero d parte es l M7N21-18495-AB Y NO TE LA DEBEN DE DAR MAS CARA que 940 PESOS, yo te la podria mandra por paqueteria, pero seria casi lomismo srian 760 de la pieza mas el nvio, perocomo veas yola tengo d entrega inmediata
zx3 2.0, CAI K&N, euro lights 4500°k, fog lighth 5000°k, kenwood, Digital Desing, vandergraft equipped
now ride NXR150
Imagen
http://www.clubfordka.com.mx
Avatar de Usuario
DRAKUL
Semi-Tunning
Semi-Tunning
 
Mensajes: 304
Registrado: Mié Oct 22, 2008 8:28 am
Ubicación: DEEFE

Re: NO CLIMA, AIRE CALIENTE EN CABINA...

Notapor EL VIEJO COLIMILLO » Mié Abr 28, 2010 1:32 pm

Por lo que acabo de leer ya te dieron un buen aventon por que en la pieza que te fotografiaron esta el problema, a mi me pasó algo similar con mi fiesta 2003, y peor cosa el aire caliente lo sacaba por debajo donde van los pedales y ya te imaginaras el su plicio que era manejar, pregunté en la agencia y en este modelo se tiene que cambar la consola interior del aire, la que va en el tablero mas o menos eran unos $5 000 morlacos. y me comentaron que si fiera iKon (como el tuyo sería mas facil y barato por que la pieza va por fuera(como en la foto).
NO DEJES QUE SIGA EL PROBLEMA SI NO VA A AVERIAR TU TERMOSTATO.

ESPERO QUE TE SIRVA MI CONSEJO

SALUDOS [smilie=0emborrachandose.gif] [smilie=00yeahyeah.gif]
EL VIEJO COLIMILLO
Curioso
Curioso
 
Mensajes: 11
Registrado: Mar Ene 19, 2010 7:48 pm

Re: NO CLIMA, AIRE CALIENTE EN CABINA...

Notapor projetzo » Lun May 31, 2010 12:42 am

hola, hoy experimente un problema similar en mi fiesta, es un modelo 2000.

Lo que sucedio es que al momento de encender el ventilador del clima empezo a sacar el aire muy caliente!!!! me extraño mucho, no active el aire acondicionado, ya que me cambiaron unos tubos de este, y se que por ende no tiene gas, asi que no lo encendi.

Obviamente el selector de temperatura estaba en lo mas frio, y a pesar que puse el sistema en su mayor velocidad, y lo deje trabajando un buen rato, nunca dejo de sacar aire caliente.

Anteriormente si sacaba aire caliente, digo, es normal que al principio salga asi, pero luego, con un minuto trabajando (sin activar el aire acondicionado) empezaba a salir tibio, hasta que finalmente salia a temperatura ambiente.

Sobre la valvula que comentan, esa tiene menos de medio un año (en uso continuo, ya que mi carro estubo mas de un año continuo parado), se la cambie por que la anterior empezo a tener fuga hasta que de plano se rompio una de sus salidas. La compre nueva y original, costo algo asi como $550.

Que creen que pueda ser???

no creo que tenga que ver en demasia que no tenga gas, ya que, les repito, en ocasiones yo usaba el sistema sin activar el A/A y con el tiempo se regularizaba a temperatura ambiente.

Saludos!!!!!
Projetzo!!!!!!
Avatar de Usuario
projetzo
Tunning
Tunning
 
Mensajes: 1296
Registrado: Vie Mar 26, 2010 5:44 pm

Re: NO CLIMA, AIRE CALIENTE EN CABINA...

Notapor NANDODRINK » Lun May 31, 2010 4:23 pm

zetec1.6 escribió:OOOOOk mis estimados:

Pos ve matette, fijate que si funcionan los relays... pense que pudiera ser que estaba tronado y lo cambie a otro circuito para descartar
la falla y el circuito funciono...asi que por ahi, ps parece que no es electrico. y lo del gas, ps si, para 6 años ya es justo el cambio del
gas verdad? creo que si lo voy a programar... gracias!

Drakul:
pero si traigo el clima apagado no pasa nada? o aunque ande apagado es urgente cambiar la valvula?? Para que me vaya preparando
para la quincena jejejeje...

Excelente foto! Te agradezco la ilustracion... [smilie=+1.gif]

hoy mismo localizo la valvula, la reviso, tratare de cotizarla y les aviso como me fue... Ah! cual es el nombre tecnico de la pieza??

Gracias y saludos, pendiente.



esta chido el avatr, jaja que no era VTEC INSIDE?


Pues a ver si no es tu compressor, ya que ese sie sta caro man, la polea, l banda, checate adetalle prendiod el auto, pero primero ve si no tienes fuga de gas!
VTEC
2000 Honda Civic SiR
Displacement : 1,595 cc
Power : 160 hp @7600rpm
Torque : 111tq @7000rpm Rev-limiter : 7200 rpm
Valvetrain : DOHC VTEC (16 valves)

VTEC Switchover : 5,400 rpm
Avatar de Usuario
NANDODRINK
TURBO CARGADO
TURBO CARGADO
 
Mensajes: 6563
Registrado: Mar Nov 27, 2007 5:12 pm
Ubicación: México, D.F.

Re: NO CLIMA, AIRE CALIENTE EN CABINA...

Notapor alberto07 » Lun May 31, 2010 7:44 pm

viewtopic.php?f=19&t=16546&p=161623#p161623

Lee este post te puede ayudar, saludos.
Avatar de Usuario
alberto07
Semi-Tunning
Semi-Tunning
 
Mensajes: 649
Registrado: Mié Feb 06, 2008 8:48 pm
Ubicación: Merida Yucatan Mexico

Re: NO CLIMA, AIRE CALIENTE EN CABINA...

Notapor zetec1.6 » Mié Nov 10, 2010 12:14 pm

Bueno, primero que nada, mil disculpas por dejar este tema inconcluso pero estuve desconectado debido al exceso de trabajo, pero de una vez por todas voy a publicarles como se soluciono el problema.

Drakul, tenias mucha razon y gracias por la foto, me sirvio para darme idea del detalle que a fin de cuentas fue la solucion. Pues resulta que un dia mas que otro, mi señor padre mando mi Ikon a checar con un "especialista", y al regresar del trabajo lo encontre con el Clima funcionando. La reparacion? Me comento que le dijo el "especialista" que le tuvo que "cambiar los empaques al compresor", y por esta chamba cobro 1000 pesitos del aguila... nunca le mencionaron que le iban a desconectar la valvula de calefaccion y le iban a poner un retorno a las mangueras, sino hasta que levante el cofre y revise pensando que el vivo del "especialista" pudiese haber hecho esto para solucionar el problema tal como me lo habian comentado ustedes.

Pues efectivamente asi quedo, ahi les anexo las fotos para que vean el trabajazo que le hicieron a mi pobre ikon. Con respecto al Relay, sigo notando que entra y sale sin alterar el enfrimiento, pero si alcanzo a notar e inclusive a veces me molesta que al conectarse siento como una ligera perdida de potencia acelerando y pues a veces mejor opto por traer el AC apagado.

Duda? alguien sabe si es cierto o es posible que le hayan cambiado los empaques al compresor? es algo comun? Fue el tipico engaño de una falla sencilla que fue cobrada como una reparacion mayor? Disculpen esta duda que puede ser tonta, pero ya saben que le temo a los mecanicos de por aca.

Gracias a quien me dio el enlace a la pagina de Ford Ka, todos los comentarios me sirvieron de algo, asi que Saludos y por aqui seguimos.
Adjuntos
100_7154.JPG
En esta se aprecia claramente el resultado final, y ora si que lo del compresor... ¿?
100_7154.JPG (24.38 KiB) Visto 4770 veces
100_7153.JPG
Y aqui van a ver como le rompieron las tomas a la valvula de calefaccion.
100_7153.JPG (28.04 KiB) Visto 4770 veces
100_7152.JPG
100_7152.JPG (26.7 KiB) Visto 4770 veces
100_7151.JPG
Aqui van a ver el retorno, una especie de tubo metalico insertado en las 2 mangueras y encinchado.
100_7151.JPG (30.24 KiB) Visto 4770 veces
Avatar de Usuario
zetec1.6
Curioso
Curioso
 
Mensajes: 25
Registrado: Vie Nov 21, 2008 12:30 pm
Ubicación: Comalcalco, Tabasco

Re: NO CLIMA, AIRE CALIENTE EN CABINA...

Notapor zetec1.6 » Mié Nov 10, 2010 12:20 pm

Al buen Alberto07, ese link me sirvio para entender a detalle la valvula de calefaccion y efectivamente, ahi esta la solucion a este detallazo de la famosa valvula...
Mil gracias.
Avatar de Usuario
zetec1.6
Curioso
Curioso
 
Mensajes: 25
Registrado: Vie Nov 21, 2008 12:30 pm
Ubicación: Comalcalco, Tabasco


Volver a CONSULTORIO MECANICO

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 2 invitados